close

Enter

Log in using OpenID

キーボード ショートカット キーの一覧

embedDownload
Excel2010ショートカットキー
選択中あるいは日本語入力モードではちがう動きをすることがあります。
メニューモードから戻るときなどは、Escキーを1,2回押してください。
キー 単独
Escape確定前を取り消す
F1
ヘルプ
F2
編集モード
F3 数式に名前を貼り付け
F4 操作の繰り返し
F5
ジャンプ
F6
次のペイン
F7
スペルチェック
F8 選択範囲拡張モード
F9 ブック全体の再計算
F10 メニューをアクティブに
F11 グラフシートを挿入
F12 名前をつけて保存
A
A
B
B
C
C
D
D
F
F
G
G
H
H
I
I
K
K
L
L
M
M
N
N
O
O
P
P
R
R
S
S
T
T
U
U
V
V
W
W
X
X
Shift+
Ctrl+
What's This Help
コメント編集
関数を挿入
再検索
検索
前のペイン
リボンの表示非表示
印刷プレビュー
名前を定義
ウインドウを閉じる
ウインドウサイズ復元
次のウインドウ
ウインドウを移動
ウインドウサイズを変更
ワークブックを最小化
ワークブックを最大化
新しいマクロシート
開く
すべて選択
太字の設定
コピー
下方向へコピー
検索
ジャンプ
置換
イタリック文字
ハイパーリンク
テーブル作成
選択範囲に追加
作業中シートを再計算
コンテキストメニュー
シートの挿入
上書き保存
A
B
C
D
F
G
H
I
K
L
M
N
O
P
R
S
T
U
V
W
X
新規ワークブック
ブックを開く
印刷
右方向へコピー
上書き保存
テーブル作成
下線
貼り付け
ブックを閉じる
切り取り
Ctrl+Shift +
Alt+
次のアプリケーション
埋め込みグラフ
名前を付けて保存
Alt+Shift+
シートの挿入
ラベルからの名前
Excelを終了
前のワークブック
前のウインドウ
マクロリスト
エラーチェック
VB Editor
印刷
式の引数
データメニュー
フォント名
ファイルメニュー
ホームメニュー
フィルター挿入
コメントの選択
書式設定
開発メニュー
数式メニュー
挿入メニュー
ページレイアウトメニュー
校閲メニュー
数式バーの展開
表示メニュー
アドインメニュー
Y
Y
Z
Z
^(べき乗)
^(べき乗)
1
1
2
2
3
3
4
4
5
5
6
6
7(’) 7
8
8
9
9
0
0
-(=) (マイナス)
@
@
[かぎかっこ
[かぎかっこ
]かぎかっことじ
]かぎかっことじ
; (セミコロン)
; (セミコロン)
: (コロン)
: (コロン)
.ピリオド
.
/
/
\
\
Insert 挿入モード
Delete削除
Home 行の先頭へ
End Endモード
Page Up
ページアップ
Page Down
ページダウン
←
左へ
→
右へ
↑
上へ
↓
下へ
スペース
スペース
Tab 確定して右のセルへ
Enter 確定して下のセルへ
BackSpace
データを削除
Y
Z
~
!
"
#
$
%
&
文字列として
(
)
0
数式の入力(=)
`
{
}
+
*
>
?
_
データの移動
行頭まで選択
Endモード
上に1画面選択
下に一画面選択
左を選択
右を選択
上を選択
下を選択
行を選択
確定して左のセルへ
確定して上のセルへ
アクティブセル
操作の繰り返し
操作の取り消し
指数形式
セルの書式設定
太字
イタリック文字
アンダーライン
取り消し線
オブジェクトの表示非表示
アドインメニュー
標準形式
通貨の形式
クイックアクセスメニュー
上のセルの値ををコピー
クイックアクセスメニュー
日付の形式
クイックアクセスメニュー
通貨形式
%形式
枠罫線を描く
上のセルの数式をコピー
アウトライン記号の表示非表示
地域を選択
行を非表示
行の再表示
列を非表示
列の再表示
選択範囲を削除
SUM関数を挿入
ユーザー定義
数式の表示切り替え
漢字モード
数式による直接参照されるセル
数式で参照されるセル
直接参照数式セル
参照する数式のあるセル
今日の日付を入力
行を追加(列選択なら列を追加)
選択範囲で非表示ではないセルを選択.
今の時刻を入力
テーブルを選択
範囲選択内の四隅を右回り
配列を選択
ちがいを選択
枠罫線を削除
コピー
行の末尾まで削除
シートの先頭
選択範囲を拡大
シートの末尾
最後のセルまで選択
前のシート
前のシートを含めて選択
1画面左へ
次のシート
次のシートを含めて選択
1画面右へ
左へ飛ぶ
選択範囲を拡大
右へ飛ぶ
選択範囲を拡大
グループ化
上に飛ぶ
選択範囲を拡大
ふりがな編集
下に飛ぶ
選択範囲を拡大
ドロップダウンリスト
ふりがなから漢字モード
列全体を選択
シート全体を選択
コントロールメニュー
次のウインドウ
前のウインドウ
次のアプリケーション
前のアプリケーション
アクティブセルを貼り付け 配列数式として入力
セル内で改行
アクティブセルへ移動
元に戻す
Author
Document
Category
Uncategorized
Views
2
File Size
164 KB
Tags
1/--pages
Report inappropriate content